<!doctype html>
<html class="no-js" lang="">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <title>Zahaľte sa, tu sa také nemôže! Bratislavská reštaurácia zakázala mamičke dojčiť - AhojMama.sk</title>
        <meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="description" content="S dojčením vo svojich priestoroch  nemá problém len pobočka pražskej banky,  ale aj bratislavská reštaurácia.  Mamičke Lívii, ...">
		<meta property="og:site_name" content="AhojMama.sk">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Zahaľte sa, tu sa také nemôže! Bratislavská reštaurácia zakázala mamičke dojčiť">
		<meta property="og:url" content="https://ahojmama.pravda.sk/clanky/zahalte-sa-tu-sa-take-nemoze-bratislavska-r/11065-clanok.html">
		<meta property="og:image" content="https://ahojmama.pravda.sk/foto/clanky/7/f/7fcc13-2019-05-03-livia-dojcenie--540x304.jpg">
		<meta property="og:image:type" content="image/jpeg">
		<meta property="og:description" content="S dojčením vo svojich priestoroch  nemá problém len pobočka pražskej banky,  ale aj bratislavská reštaurácia.  Mamičke Lívii, ...">
		<!--<meta http-equiv="X-UA-Compatible" content="IE=edge" />-->
		<meta property="fb:app_id" content="156835179146" />
		<meta name="robots" content="index,follow">
		<meta name="google-site-verification" content="DNS2Rhf0Hq_9Rkz4OF4GYK1LtaTNNX-oUvQr-vbmkwc">
		<link rel="stylesheet" href="/d/css/v2016.css?v=1556972642">
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,400italic,700italic&subset=latin,latin-ext" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin-ext" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Caveat&amp;subset=latin-ext" rel="stylesheet">
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet">

        <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
        <script src="/d/js/jquery.lazyload.1.9.1.min.js?v=1556972642"></script> 
        <script src="/d/js/main.js?v=1556972642"></script>
		
		
		<link rel="apple-touch-icon" sizes="180x180" href="/static/icon/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/static/icon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/static/icon/favicon-16x16.png">
		<link rel="manifest" href="/static/icon/site.webmanifest">
		<link rel="mask-icon" href="/static/icon/safari-pinned-tab.svg" color="#5bbad5">
		<link rel="shortcut icon" href="/static/icon/favicon.ico">
		<meta name="msapplication-TileColor" content="#28c4dd">
		<meta name="msapplication-config" content="/static/icon/browserconfig.xml">
		<meta name="theme-color" content="#ffffff">
		
		
		<!-- PEREX Ad Blocker detection -->
		<script src="https://ipravda.sk/js/pravda-min-extern_varecha.js"></script>
		<script>
		PEREX.registerInitHook(function () {
		    PEREX.checkAdBlock(function () {
		        if (PEREX.adblockEnabled && PEREX.isAdvertisementEnabled()) {
		            // TODO: uzivatel ma adblock, mozes nieco zobrazit
			        //alert('Nepouzivajte, prosim, Adblock');
		        }
		        // GA Event
		        PEREX.sendAdblockGaEvents();
		    });
		});
		</script>	
		
	
		<script type="text/javascript">
	        var perexadoceankeys = ['vychova', 'zdravie', 'top1', 'magazin'];
	        var perexsectionseo = ['vychova', 'zdravie', 'top1', 'magazin'];
		</script>


<!-- PEREX_PLACEMENTS_CLANOK_MASTER -->
<!-- DFP 10042019 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var pageConfig = {
    allowOverlayExpansion: true,
    allowPushExpansion: true,
    sandbox: true
  };
 var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
   (function() {
     var gads = document.createElement('script');
     gads.async = true;
     gads.type = 'text/javascript';
     var useSSL = 'https:' == document.location.protocol;
     gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
     var node = document.getElementsByTagName('script')[0];
     node.parentNode.insertBefore(gads, node);
   })();
</script>

<script>
  googletag.cmd.push(function() {

    var bottomstrip = googletag.sizeMapping().
    addSize([0, 0], []). // other since 11122018
    addSize([320, 100], [[320, 100], [300, 50]]). // mobily
    addSize([500, 180], [468, 60]). // tablet portrait
    addSize([767, 300], [[728, 100], [728, 90], [468, 60]]). // tablet landscape
    addSize([950, 800], [[970, 250], [970, 90], [728, 100], [728, 90]]). // desktop 
    build();
 
    var leaderboard = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [[320, 100], [320, 50], [300, 100], [300, 50], [1, 1]]). // mobily
    addSize([500, 180], [[468, 60], [320, 100], [320, 50], [300, 100], [300, 50], [1, 1]]). // tablet portrait
    addSize([767, 300], [[728, 100], [728, 90], [468, 60], [750, 300], [750, 200], [750, 100], [1, 1]]). // tablet landscape
    addSize([1200, 400], [[1200, 400],[1200, 200], [970, 250], [970, 90], [1024, 200],[1, 1]]). // desktop 
    build();

    /* var bottom_article = googletag.sizeMapping().
    addSize([0, 0], []). // other
    addSize([320, 100], [320, 100]). // mobiles
    addSize([468, 100], [468, 60]). // tablet portrait
    addSize([750, 500], [468, 60]). // desktop 
    build(); */
 
    var bsSlot = googletag.defineSlot('\/61782924\/zzahojmama_art_bs', [[ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ], [ 728.0 ,  90.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-868').defineSizeMapping(bottomstrip).addService(googletag.pubads());
    //bsSlot.renderEnded = function(e){ if(!e.isEmpty) $.getScript('https://g.pravda.sk/kreativy/script/perex_bottomStrip2.js').done(function( script, textStatus ){ perex_bottomStrip.init(e.size); }); };
    googletag.pubads().addEventListener('slotRenderEnded', function(e){ if(e.slot.getSlotElementId()==bsSlot.getSlotElementId() && !e.isEmpty) $.getScript('https://g.pravda.sk/kreativy/script/perex_bottomStrip2.js').done(function( script, textStatus ){ perex_bottomStrip.init(e.size);});});
    googletag.defineSlot('\/61782924\/zzahojmama_art_lea', [[ 1200.0 ,  400.0 ], [ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ], [ 750.0 ,  300.0 ], [ 750.0 ,  200.0 ], [ 750.0 ,  100.0 ], [ 728.0 ,  90.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-869').defineSizeMapping(leaderboard).addService(googletag.pubads());
    //googletag.defineSlot('\/61782924\/zzahojmama_art_ss_co', [[ 300.0 ,  600.0 ], [ 200.0 ,  600.0 ], [ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 300.0 ,  250.0 ], [ 250.0 ,  250.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-870').addService(googletag.pubads());
    googletag.defineSlot('\/61782924\/zzahojmama_art_ss1', [[ 300.0 ,  600.0 ], [ 200.0 ,  600.0 ], [ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 300.0 ,  250.0 ], [ 250.0 ,  250.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-871').addService(googletag.pubads());
    googletag.defineSlot('\/61782924\/zzahojmama_art_ss2', [[ 300.0 ,  600.0 ], [ 200.0 ,  600.0 ], [ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ], [ 300.0 ,  300.0 ], [ 300.0 ,  250.0 ], [ 250.0 ,  250.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-872').addService(googletag.pubads());
    //googletag.defineSlot('\/61782924\/zzahojmama_art_ba', [[ 750.0 ,  400.0 ], [ 750.0 ,  200.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-866').defineSizeMapping(bottom_article).addService(googletag.pubads());
    //googletag.defineSlot('\/61782924\/zzahojmama_art_bbb', [[ 1200.0 ,  400.0 ], [ 1200.0 ,  200.0 ], [ 970.0 ,  250.0 ], [ 970.0 ,  90.0 ],  [ 750.0 ,  300.0 ], [ 750.0 ,  200.0 ], [ 750.0 ,  100.0 ], [ 468.0 ,  60.0 ], [ 320.0 ,  100.0 ], [ 300.0 ,  50.0 ]], 'div-gpt-ad-1528634504686-867').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.pubads().setTargeting('adult', [(typeof PEREX !== "object" || PEREX.isGoogleAdsenseEnabled()) ? 'false' : 'true']);
    googletag.pubads().setTargeting('retina', [(typeof PEREX === "object" && PEREX.isRetinaDisplay()) ? 'true' : 'false']);
    googletag.pubads().setTargeting('section', perexsectionseo);
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>

<!-- CARODA -->
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0f18e94b05474967667a43" crossorigin="anonymous" defer></script>  

			
			
		<!-- Begin Cookie Consent plugin by Silktide - //silktide.com/cookieconsent -->
		<script type="text/javascript">
		    window.cookieconsent_options = {"message":"AhojMama.sk využíva súbory cookies, aby lepšie fungovala.","dismiss":"Akceptujem","learnMore":"Viac informácií","link":"https://ahojmama.pravda.sk/info/cookies/","theme":"light-bottom"};
		</script>
		
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->			

 

			
    </head>
    <body class="off-canvas-body ">
	    	    <!-- Facebook Root-->
	    <div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/sk_SK/sdk.js#xfbml=1&version=v3.1';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
	    
		<!-- (C)2000-2018 Gemius SA - gemiusPrism  / http://www.pravda.sk/ahojmama.pravda.sk/Private_ahojmama/ahojmama.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B8Cb66_HgEWQVZW0Ffphd5dQHSFsQgbxgTnU7bOW_wL.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	    
        <!--[if lt IE 8]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
	
		        
        
                
        <div class="page ">
	        
	        <header class="header">
						<div class="header__main header__chladnicka ">
                    <div class="container clearfix">
                        <div class="header__logo">
	                                                <strong class="logo logo-1">
                                <a class="logo__link ir" href="/" title="AhojMama.sk - rady pre mamičky, bábätká, deti a teenageri" rel="home"><strong>AhojMama.sk</strong></a>  
                                
                            </strong>
                                                </div>

				    	
						
								        
			        
		                    <div class="header__fixed_menu hidden-xs">
		                        <ul class="fixed-nav__list list-reset clearfix">
			                        <li class="fixed-nav__item ">
		                                <a class="fixed-nav__link is-active" href="/clanky/">
		                                    Články
		                                </a>
		                            </li>
		                            <li class="fixed-nav__item">
		                                <a class="fixed-nav__link" href="/poradna/">
		                                    Diskusie
		                                </a>
		                            </li>
		                            
		                            <!--<li class="fixed-nav__item">
		                                <a class="fixed-nav__link" href="/skupiny/">
		                                    Skupiny
		                                </a>
		                            </li>-->
		                            <!--
		                            <li class="fixed-nav__item">
		                                <a class="fixed-nav__link" href="/fotografie/">
		                                    Vaše foto
		                                </a>
		                            </li>-->
		                            <!--<li class="fixed-nav__item">
		                                <a class="fixed-nav__link" href="/videa/">
		                                    Vaše videá
		                                </a>
		                            </li>-->
		                            
		                            <!--<li class="fixed-nav__item ">
		                                <a class="fixed-nav__link" href="/bazar/">
		                                    Bazár
		                                </a>
		                            </li>-->
		                            <!--<li class="fixed-nav__item ">
		                                <a class="fixed-nav__link" href="/inspiracie/">
		                                    Inšpirácie
		                                </a>
		                            </li>-->
		                            <li class="fixed-nav__item">
		                                <a class="fixed-nav__link" href="/blogy/">
		                                    Blogy
		                                </a>
		                            </li>
		                            
		                        </ul>
		                    </div>
		                    
		                

						<div class="handwritten-add-new handwritten">
													<a href="/prihlasenie/">Prihláste sa&nbsp; <span class="arrow-r"> </span></a>						</div>
			        
                        <div class="header__collapsed">
                        	
                        	
                           	
                          
                           <a class="header-bookmarks header-bookmars__login" href="/prihlasenie/" title="Prihlásenie"><span class="fa fa-user"></span></a> <a class="header-bookmarks visible-sm header-search-button" href="/hladam/"><span class="fa fa-search"></span></a> <a class="header-bookmarks hidden-sm header-bookmars__moja " href="//www.facebook.com/ahojmama.sk/" target="_blank" title="AhojMama.sk na Facebooku"><span class="fa fa-facebook-square" style="color:#3B5998 !important"></span></a>                        </div>
                        
						
						
						
						<div class="header__left hidden-size2">
                            <form action="/g.php" class="search">
                                <div class="search component-copy-wrapper">
	                                <input class="search__input_long" name="q" id="q" type="text" placeholder="hľadaj tému" value="" />
                                </div>
		<button class="search__submit" type="submit"><span class="fa fa-search"></span></button>
                                
                            </form>

                            
                        </div>
						
						


                        
                        
                        
                        
                    </div>
                </div>
                

		                <nav id="primary-nav" class="primary-nav"> <!-- collapse-md js-collapse-->
                    <div class="container">
                        <ul class="primary-nav__list list-reset clearfix">
	                        <li class="primary-nav__item is-active">
                                <a class="primary-nav__link" href="/clanky/">
                                    Články
                                </a>
                            </li>
                            
                            
                            
                            <li class="primary-nav__item ">
                            	<!-- primary-nav__linklarge -->
                                <a class="primary-nav__link" href="/poradna/">
                                    Diskusie
                                </a>
                            </li>
                            
                             <!--<li class="primary-nav__item ">
                                <a class="primary-nav__link" href="/skupiny/" title="Skupiny">
                                    Skupiny
                                </a>
                            </li>-->
                            
                           
                           <!--
							<li class="primary-nav__item ">
                                <a class="primary-nav__link" href="/fotografie/">
                                    Vaše foto
                                </a>
                            </li>   -->                       
                            
                            <!--
                            <li class="primary-nav__item ">
                                <a class="primary-nav__link" href="/videa/" title="Videá">
                                    Vaše videá
                                </a>
                            </li>
                            -->
                           
                            <!--<li class="primary-nav__item ">
                                <a class="primary-nav__link" href="/bazar/" title="Bazár">
                                    Bazár
                                </a>
                            </li>--> 
                            
                            <!--<li class="primary-nav__item ">
                                <a class="primary-nav__link" href="/inspiracie/" title="Inšpirácie">
                                    Inšpirácie
                                </a>
                            </li>-->
                            
                            
                            <li class="primary-nav__item ">
                                <a class="primary-nav__link" href="/blogy/" title="Blogy">
                                    Blogy
                                </a>
                            </li>
                            
                            <li class="primary-nav__item ">
                                <a class="primary-nav__link" href="/tehotenska-kalkulacka/" title="Tehotenská kalkulačka">
                                    Tehotenská kalkulačka
                                </a>
                            </li>
                            
                            <li class="primary-nav__item ">
                                <a class="primary-nav__link" href="/moja/" title="Moja AhojMama.sk">
                                    Moje
                                </a>
                            </li>
                            
                            
                        </ul>
                    </div>
                </nav>
                
              
               
                
                
	        </header>











	        <nav class="section-nav">	        	<div class="container">	        		<ul class="section-nav__list list-reset clearfix">	        		    <li class="section-nav__item "><a class="section-nav__link" href="/clanky/rubrika/tehotenstvo/" title="">Tehotenstvo</a></li>	        		    <li class="section-nav__item "><a class="section-nav__link" href="/clanky/rubrika/porod/" title="">Pôrod</a></li>	        		    <li class="section-nav__item "><a class="section-nav__link" href="/clanky/rubrika/prvy-rok/" title="">Prvý rok</a></li>	        		    <li class="section-nav__item "><a class="section-nav__link" href="/clanky/rubrika/dieta-2-6/" title="">Dieťa 1 &mdash; 6</a></li>	        		    <li class="section-nav__item "><a class="section-nav__link" href="/clanky/rubrika/skola/" title="">Školák</a></li>	        		    <li class="section-nav__item "><a class="section-nav__link" href="/clanky/rubrika/volny-cas/" title="">Voľný čas</a></li>	        		    <li class="section-nav__item "><a class="section-nav__link" href="/clanky/rubrika/zdravie/" title="">Zdravie</a></li>	        		    <li class="section-nav__item "><a class="section-nav__link" href="/clanky/rubrika/hendikepy/" title="">Hendikepy</a></li>	        		    <li class="section-nav__item is-active"><a class="section-nav__link" href="/clanky/rubrika/vychova/" title="">Výchova a vzťahy</a></li>	        		    <li class="section-nav__item "><a class="section-nav__link" href="/clanky/rubrika/takto-to-robim-ja/" title="">Takto to robím ja</a></li>	        		    <li class="section-nav__item "><a class="section-nav__link" href="/clanky/rubrika/pravne-rady/" title="">Úrady a peniaze</a></li>	        		</ul>	        	</div>			</nav><div style="width:100%; height:20px;"> </div>

		<div class="center" style="width: 100%; max-width: 1200px; margin: 0px auto;">
<!-- PEREX_PLACEMENTS_CLANOK_TOP -->
<!-- /61782924/zzahojmama_art_lea -->
<div id="advert-top-nest"></div>
<div id='div-gpt-ad-1528634504686-869'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-869'); });
</script>
</div>

</div>        
        
        
        
<main class="l-content">
  
    <div class="container">
    
    	<div class="l-columns clearfix">

 
<!--<div class="article">-->


			<div class="l-primary l-article">
                <h1 class="l-content-header__title content-title">Zahaľte sa, tu sa také nemôže! Bratislavská reštaurácia zakázala mamičke dojčiť</h1>
                
                <p class="l-content-header__author">Patricia Poprocká,  dnes 06:00 </p>
                
            </div>
        
        </div>    

			<div class="l-columns clearfix">
                <div class="l-primary">
                <div class="l-article">

<p class="l-content__summary">S dojčením vo svojich priestoroch  nemá problém len pobočka pražskej banky, ale aj bratislavská reštaurácia. Mamičke Lívii, ktorá počas čakania na jedlo dojčila 21-mesačnú dcéru, tam kázali, aby s tým prestala alebo sa s dieťaťom aspoň nejako prikryla. </p>
<div class="article-place">

	<div class="l-side-sharebuttons buttons-scrollable hidden-sm">
<a class="network" onclick="fbs_click();return false" href="//www.facebook.com/share.php?u=https://ahojmama.pravda.sk/clanky/zahalte-sa-tu-sa-take-nemoze-bratislavska-r/11065-clanok.html" title="Zdieľaj na Facebooku" rel="nofollow" target="_blank">
                                        <span class="visuallyhidden">Facebook</span>
                                        <span class="fa fa-facebook-square" style="font-size:40px;color:#3B5998 !important;"></span>
                                    </a>	
	</div>


<article><div class="obrazok-vpravo"><img src="/foto/clanky/3/8/385b95-2019-05-03-livia-dojcenie--540x304b.jpg"><p>Lívia s manželom a ešte malou dcérkou.</p><em>Foto: archív</em></div><br />
„Naša čašníčka sa na nás najskôr milo usmiala po ceste okolo. Po asi minúte sa ale vrátila s tým, že dojčenie u nich nemôžem takto robiť, že majú zakázané takto dojčiť a mám sa s dcérou prikryť,“ opisuje Lívia nepríjemný zážitok pre občianske združenie Mamila, ktoré už roky podporuje ženy pri dojčení a vzťahovej výchove. <br />
<br />
Ako vraví, najprv si myslela, že ide o zlý vtip. Vysvitlo však, že to v reštaurácii myslia naozaj, takýto príkaz vydal manažér. S tým však už Lívia hovoriť nestihla, pretože v tom čase, po piatej popoludní, už v práci nebol.<br />
<br />
„Cítila som sa šokovaná a diskriminovaná, že v dnešnej spoločnosti v Bratislave sa mi môže niečo takéto stať. Pritom mi nešlo o nejaké ukazovanie sa. Len som naplnila potrebu dcérky, ako to robí každá jedna matka,“ vysvetľuje Lívia.<br />
<br />
Pre tvorcov prevádzkového poriadku reštaurácie však evidentne nie je nahota ako nahota. Kým Lívia svoje dieťa dojčila diskrétne v špeciálne upravenom tričku, sedela tam aj iná mamička - v tričku a krátkych nohaviciach. „Mala obrovský výstrih a kraťasy tak krátke, že ako sa predkláňala k dcére, tak jej bolo vidno pol zadku. No tú nikto neupozornil, že si má zakryť výstrih, zadok alebo svoje dieťa,“ približuje Lívia.<br />
<br />
<h2>Dojčenie je normálne, aj medzi ľuďmi</h2> Samozrejme, že nie. Svoje dieťa kŕmila z hľadiska mylných mravnostných kritérií „spôsobne“, z fľaše. Lívia zdôrazňuje, že mamičku nechce kritizovať, nech sa oblieka každý ako chce. Na čo tým poukazuje, je nerovný prístup.<br />
<br />
Tak, ako je akceptované kŕmenie z fľaše a sloboda obliekania, malo by byť akceptované aj dojčenie. Nejde pri ňom pritom len o utíšenie hladu či smädu. Je to jedna z prirodzených potrieb detí, áno, aj starších, nielen bábätiek. Na matkinom prsníku sa dieťa upokojí, zaspí, dojčenie pomáha dieťaťu lepšie znášať bolesť aj inú nepohodu. <br />
<br />
Spoločnosť, pod ktorú reštaurácia patrí, sa Lívii za celú záležitosť ospravedlnila, postoj však obhajuje. „... nie všetci naši hostia pristupujú rovnako k myšlienke, že by mali matky dojčiť svoje bábätká na verejnosti pred očami iných ľudí. Zatiaľ čo niektorým hosťom to neprekáža a sotva sa nad dojčiacou matkou pozastavia, iní považujú kŕmenie dieťaťa na verejnosti za nevhodné a bohužiaľ sa s tým stretávame aj na našich prevádzkach, kde si nás dajú hostia zavolať a upozornia nás na to, že to nie je pre nich príjemný pohľad pri konzumácii jedla. Vážime si každého hosťa, každopádne pri sťažnosti hosťa na kojenie, vždy pristúpime ku tomu že kojacu matku upozorníme," reagoval hovorca spoločnosti v liste mamičke.<br />
<br />
<h2>Komu sa nepáči, nech odíde</h2> Napriek opakovaným zdôrazneniam, že dojčenie je prirodzené, časť spoločnosti s tým má na verejnosti stále problém. A namiesto podpory a búrania predsudkov sa dojčiace matky na verejnosti neraz stretávajú s požiadavkou, aby prestali, v lepšom prípade s izoláciou. Inštitúcie, napríklad nemocnice, zoologické záhrady, vlakové stanice, sa snažia vychádzať dojčiacim matkám v ústrety tým, že im budujú špeciálne ohradené miesta, kde môžu svoje deti nakŕmiť. <br />
<br />
Na jednej strane je pekné, že sa snažia dojčenie matkám uľahčiť, na druhej strane však už samotný ohradený kútik dojčenie vyčleňuje ako niečo, čo na verejnosť nepatrí. Pritom aj Svetová zdravotnícka organizácia (WHO) vo svojom dokumente z minulého roku uvádza, že dojčenie na verejnosti je normálna vec a jeho akceptovanie je jednou z podmienok toho, aby ženy dokázali dojčiť svoje deti dlhodobejšie.<br />
<br />
Za právo slobodne dojčiť na verejnosti však matky bojujú, u nás aj v susednom Česku. Ako upozorňuje tamojšie združenie Laktační liga, podpora dojčenia je verejným záujmom, je chránená Listinou základných práv a slobôd.<br />
<br />
„Nezdvorilosti voči dojčiacej matke musia skončiť. Dojčenie nie je nemravné. Začnime sa na dojčenie/prsia dívať zdravým spôsobom,“ pripomína MUDr. Anna Mydlilová z Laktační ligy. Ako zdôrazňuje, dojčenie a materské mlieko podporujú verejné zdravie a ak má niekto pri pohľade na dojčiacu ženu problém, nech odíde inam.</article>				<div class="clearfix"> </div>				<div class="comments-under"><div class="fb-like" data-href="https://ahojmama.pravda.sk/clanky/zahalte-sa-tu-sa-take-nemoze-bratislavska-r/11065-clanok.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

<!--<div class="fb-save" data-uri="https://ahojmama.pravda.sk/clanky/zahalte-sa-tu-sa-take-nemoze-bratislavska-r/11065-clanok.html" data-size="large"></div>-->
<br /><br /><br />
</div>				<div class="comments-under"><a name="diskusiazaciatok"></a><strong class="content-subtitle h3 module-sidebar__title">Súvisiace články:</strong><br /><br />	<ul class="cards cards--md list-reset"><li class="card card0"><a class="card__image card__image-type3" href="/clanky/ako-riesit-dojcenie-v-banke-pockat-kym-die/10998-clanok.html" style="background:url('/foto/clanky/7/f/7f94d1-2019-04-17-dojceniegrecko--540x304.jpg') center center/cover no-repeat"></a> <h3 class="card__title"><a href="/clanky/ako-riesit-dojcenie-v-banke-pockat-kym-die/10998-clanok.html">Ako riešiť dojčenie v banke? Počkať, kým dieťatko dopije</a></h3></li><li class="card card0"><a class="card__image card__image-type3" href="/clanky/matkam-sa-do-verejneho-stretu-s-bankou-prilis-/10989-clanok.html" style="background:url('/foto/clanky/9/e/9e3f0b-2019-04-15-dojcenie-fb--540x304.jpg') center center/cover no-repeat"></a> <h3 class="card__title"><a href="/clanky/matkam-sa-do-verejneho-stretu-s-bankou-prilis-/10989-clanok.html">Matkám sa do verejného stretu s bankou príliš nechcelo, dojčiť pred pobočku ich prišlo len niekoľko</a></h3></li><li class="card card0"><a class="card__image card__image-type3" href="/clanky/dojcenie-pohorsuje-mamicku-vykazali-z-banky-/10968-clanok.html" style="background:url('/foto/clanky/0/4/04e391-2018-10-18-9828565--540x304.jpg') center center/cover no-repeat"></a> <h3 class="card__title"><a href="/clanky/dojcenie-pohorsuje-mamicku-vykazali-z-banky-/10968-clanok.html">Dojčenie pohoršuje? Mamičku vykázali z banky, pretože dávala ročnej dcére mlieko</a></h3></li></ul><br /><br /><div class="fb_ad"><a href="//www.facebook.com/AhojMamask-2099684703628247/" target="_blank" ><span><span class="fa fa-facebook-square"></span>&nbsp; AhojMama.sk na Facebooku</span></a></div>

<div class="nl_ad"><a href="/newsletter/" target="_blank" ><span><span class="fa fa-envelope"></span>&nbsp; AhojMama.sk do e-mailu</span></a></div>
<br />
<br /><br />
<strong class="content-subtitle h3 module-sidebar__title">Pridajte komentár</strong><div class="center">
<p class="handwritten-description">táto funkcia je len pre prihlásených</p>
	    	<h1 class="module-signin__title">Prihláste sa</h1>

<div class="login_form"><form action="/login.php" method="post"><input type="hidden" id="send" name="send" value="kram"><input type="hidden" id="web" name="web" value="11065"><input type="hidden" id="source" name="source" value="am">
<div class="rl ">
<label for="username">E-mail alebo prezývka:</label>
<input type="text" id="username" name="username" placeholder="" value="" size="30" maxlength="24">
</div>


<div class="rl ">
<label for="heslo">Heslo:</label>
<input type="password" id="heslo" name="heslo" placeholder="" value="" size="30" maxlength="24">
</div>


<div class="rl-button clear">
<input type="submit" class="btn-green" value="Prihlásiť sa" name="Prihlásiť sa">
<br />
</div>



</form>

<br />

<div class="rl-button clear">
	
	<p class="handwritten-description">alebo môžete použiť:</p>

		
	<a href="/m/prihlasenie-varecha/" class="btn-green btn-green-varecha">Prihlásiť sa cez Varecha.sk</a>
	
	<br />
	<br />
	
	<a href="/m/registracia/" class="btn-green btn-green-red">Nová registrácia</a>
	


	
</div>
</div>
</div>
<div class="clear clearfix"></div><br /><br /></div></div><!--article place-->
</div>


<h2>Výchova a vzťahy - ďalšie články</h2>
                                <div class="module-main">		 							<ul class="list list-reset list--recipes"> <li class="list__item media">
                                            <a class="list__item-img media__img" href="/clanky/stara-mama-ma-zumbu-v-com-su-stari-rodicia-/11061-clanok.html">
                                                <img src="/foto/clanky/2/5/2510fc-2019-05-02-babicka--540x304.jpg" alt="Obrázok Stará mama má zumbu! V čom sú starí rodičia iní než kedysi a čo sa nezmenilo"  />
                                            </a>
                                            <div class="list__item-main media__main">
                                                <h3 class="list__item-title"><a href="/clanky/stara-mama-ma-zumbu-v-com-su-stari-rodicia-/11061-clanok.html">Stará mama má zumbu! V čom sú starí rodičia iní než kedysi a čo sa nezmenilo</a></h3>
                                                <p class="list__item-subtitle">Porovnávame neporovnateľné? Starí rodičia kedysi a dnes, to sú zväčša úplne rozdielne svety. Kým tridsiatnik má za starú mamu osôbku, ktorá pečie buchty či chová sliepky, dnešné staré mamy lajkujú príspevky na facebooku či chodia na welness pobyty. Čo ešte sa zmenilo predovšetkým, a čo naopak, zostáva bez ohľadu na dobu rovnaké?                                                </p>
                                            </div>
                                        </li> <li class="list__item media">
                                            <a class="list__item-img media__img" href="/clanky/tiez-vozite-deti-do-skoly-v-ceskom-meste-pove/11060-clanok.html">
                                                <img src="/foto/clanky/e/a/ea148f-2019-05-02-klecany3--540x304.jpg" alt="Obrázok Tiež vozíte deti do školy? V českom meste povedali dosť a stalo sa toto!"  />
                                            </a>
                                            <div class="list__item-main media__main">
                                                <h3 class="list__item-title"><a href="/clanky/tiez-vozite-deti-do-skoly-v-ceskom-meste-pove/11060-clanok.html">Tiež vozíte deti do školy? V českom meste povedali dosť a stalo sa toto!</a></h3>
                                                <p class="list__item-subtitle">Rodičia dnes vozia deti do školy, hoci to majú z domu doslova len pár krokov. Pred školami sa tak každé ráno tvoria zápchy a hrozia nebezpečné situácie, keď deti prebiehajú medzi zastavujúcimi autami. V českom meste Klecany povedali dosť.                                                </p>
                                            </div>
                                        </li> <li class="list__item media">
                                            <a class="list__item-img media__img" href="/clanky/ako-nevyhoriet-a-byt-stastny-skuste-metodu/11041-clanok.html">
                                                <img src="/foto/clanky/1/2/12c753-2019-04-29-mindfulness--540x304.jpg" alt="Obrázok Ako nevyhorieť a byť šťastný. Skúste metódu plnej pozornosti mindfulness"  />
                                            </a>
                                            <div class="list__item-main media__main">
                                                <h3 class="list__item-title"><a href="/clanky/ako-nevyhoriet-a-byt-stastny-skuste-metodu/11041-clanok.html">Ako nevyhorieť a byť šťastný. Skúste metódu plnej pozornosti mindfulness</a></h3>
                                                <p class="list__item-subtitle">Dobre to poznajú nielen mamičky, ale väčšina ľudí. Záplava každodenných povinností spôsobuje chronický stres a napätie, výsledkom sú depresie, úzkosti, vyhorenie. Najlepším riešením by samozrejme bolo mať toho menej, ale to je často nemožné. Radosť zo života a pocit, že ho opäť kontrolujete, však môže priniesť jednoduchá metóda mindfulness, čo by sa dalo preložiť ako plná pozornosť, ktorú dáte sebe, ostatným, tomu, čo robíte a vnímate.                                                 </p>
                                            </div>
                                        </li> <li class="list__item media">
                                            <a class="list__item-img media__img" href="/clanky/-dajte-si-pauzu-nemusite-vzdy-detom-pomahat-/11037-clanok.html">
                                                <img src="/foto/clanky/a/0/a0a360-2019-04-28-hadka--540x304.jpg" alt="Obrázok  Dajte si pauzu, nemusíte vždy deťom pomáhať... Šesť situácií, kedy je najlepšie nerobiť nič"  />
                                            </a>
                                            <div class="list__item-main media__main">
                                                <h3 class="list__item-title"><a href="/clanky/-dajte-si-pauzu-nemusite-vzdy-detom-pomahat-/11037-clanok.html"> Dajte si pauzu, nemusíte vždy deťom pomáhať... Šesť situácií, kedy je najlepšie nerobiť nič</a></h3>
                                                <p class="list__item-subtitle">Neustále v pohotovosti, dozerať, kam dieťa ide, čo robí, čo zas vyvedie... Každý deň dookola to isté. Veľa rodičov sa oprávnene cíti unavene. A často zbytočne. Je veľa situácií, kedy rodič z pozície dospelého cíti potrebu, či skôr len povinnosť zasiahnuť , ale v skutočnosti nemusí. Deti si dokážu poradiť aj samé. Potrebujú len čas, priestor a našu dôveru.                                                 </p>
                                            </div>
                                        </li> <li class="list__item media">
                                            <a class="list__item-img media__img" href="/clanky/do-chlievika-k-sviniam-trestanie-deti-je-nesprav/11030-clanok.html">
                                                <img src="/foto/clanky/d/4/d495de-2019-04-26-chliev--540x304.jpg" alt="Obrázok Do chlievika k sviniam! Trestanie detí je nespravodlivé a niekedy poznačí celý život"  />
                                            </a>
                                            <div class="list__item-main media__main">
                                                <h3 class="list__item-title"><a href="/clanky/do-chlievika-k-sviniam-trestanie-deti-je-nesprav/11030-clanok.html">Do chlievika k sviniam! Trestanie detí je nespravodlivé a niekedy poznačí celý život</a></h3>
                                                <p class="list__item-subtitle">Tresty sa nepovažujú za dobrý výchovný prostriedok, nikdy nikomu nepomohli. Aj  keď sa na nich človek s odstupom rokov smeje, prežitá skúsenosť mu ostáva na celý život a v mnohých prípadoch ovplyvňuje aj jeho ďalšie postoje.                                                </p>
                                            </div>
                                        </li> <li class="list__item media">
                                            <a class="list__item-img media__img" href="/clanky/nedrzte-deti-ako-v-bavlnke-zdrava-davka-stresu/11027-clanok.html">
                                                <img src="/foto/clanky/3/0/30744a-2019-04-25-stres--540x304.jpg" alt="Obrázok Nedržte deti ako v bavlnke, zdravá dávka stresu im pomôže k rozvoju osobnosti"  />
                                            </a>
                                            <div class="list__item-main media__main">
                                                <h3 class="list__item-title"><a href="/clanky/nedrzte-deti-ako-v-bavlnke-zdrava-davka-stresu/11027-clanok.html">Nedržte deti ako v bavlnke, zdravá dávka stresu im pomôže k rozvoju osobnosti</a></h3>
                                                <p class="list__item-subtitle">Čo ma nezabije, ma posilní. Platí to aj vo vzťahu stres a deti, ktoré by podľa odporúčaní psychológov mali s ním prichádzať do kontaktu. Vďaka nemu dokážu osobnostne vyrásť.                                                </p>
                                            </div>
                                        </li> <li class="list__item media">
                                            <a class="list__item-img media__img" href="/clanky/svetoznama-rodicovska-poradkyna-naomi-aldort-/11023-clanok.html">
                                                <img src="/foto/clanky/2/b/2b42c6-2019-04-24-naomi-5--540x304.jpg" alt="Obrázok Svetoznáma rodičovská poradkyňa Naomi Aldort: Rodičia často hovoria deťom „nie“, keď to nie je potrebné"  />
                                            </a>
                                            <div class="list__item-main media__main">
                                                <h3 class="list__item-title"><a href="/clanky/svetoznama-rodicovska-poradkyna-naomi-aldort-/11023-clanok.html">Svetoznáma rodičovská poradkyňa Naomi Aldort: Rodičia často hovoria deťom „nie“, keď to nie je potrebné</a></h3>
                                                <p class="list__item-subtitle">Američanka Naomi Aldort je jednou z najuznávanejších rodičovských poradkýň vo svete. Jej kniha Vychovávame deti a rastieme s nimi predstavuje akýsi základ rešpektujúceho rodičovstva. V rozhovore pre ahojmama.sk rozpráva, ako s deťmi riešiť každodenné situácie, ako im povedať nie bez toho, aby sa cítili zranené. Hovorí aj o vlastnom detstve a výhradách voči školskému systému.                                                </p>
                                            </div>
                                        </li>		 							</ul><a href="/clanky/rubrika/vychova/" class="more">Ďalšie články v rubrike &gt;</a>

<div data-spklw-widget="widget-5823961e1b6e2"></div><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="async" type="text/javascript"></script>   </div>


        
     		
    </div>

    <div class="l-sidebar l-sidebar--right">
	    <div class="sidebar-scrollable">     
	                        							<div class="sidebar-module sidebar-module--reklama">
                                <div class="reklama"> 
<!-- PEREX_PLACEMENTS_CLANOK_SQUARE1 -->
<!-- /61782924/zzahojmama_art_ss1 -->
<div id='div-gpt-ad-1528634504686-871'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-871'); });
</script>
</div>

 </div>
                            </div>                           						<strong class="module-sidebar__title module-sidebar__title-visible black"><a href="/clanky/" class="black">Najčítanejšie články</a></strong>
							<article class="sidebar-module js-tabs-module">
                               
                                
 
							    <div class="sidebar-module__main tabs js-tabs">   
							    
								                                    <div class="tab is-active">
                                        <ol class=" list list-reset list--ordered list--top-magazine">                                            <li class="list__item media">
                                                <span class="list__item-number media__img">1</span>
                                                <div class="list__item-main media">
                                                    
                                                    <strong class="list__item-title media__main"><a class="" href="/clanky/rozhovor-danska-pedagogicka-helle-heckmann-deti/11012-clanok.html" title="ROZHOVOR Dánska pedagogička Helle Heckmann: Deti potrebujú byť doma s rodičmi">ROZHOVOR Dánska pedagogička Helle Heckmann: Deti potrebujú byť doma s rodičmi</a></strong>
                                                </div>
                                            </li>                                            <li class="list__item media">
                                                <span class="list__item-number media__img">2</span>
                                                <div class="list__item-main media">
                                                    
                                                    <strong class="list__item-title media__main"><a class="" href="/clanky/slovensky-mozart-dvanastrocny-klavirista-zn/10973-clanok.html" title="Slovenský Mozart. Dvanásťročný klavirista žne úspechy po celom svete, oceňujú ho najslávnejší dirigenti">Slovenský Mozart. Dvanásťročný klavirista žne úspechy po celom svete, oceňujú ho najslávnejší dirigenti</a></strong>
                                                </div>
                                            </li>                                            <li class="list__item media">
                                                <span class="list__item-number media__img">3</span>
                                                <div class="list__item-main media">
                                                    
                                                    <strong class="list__item-title media__main"><a class="" href="/clanky/mali-deti-v-minulosti-krajsie-detstvo-10-veci-/10932-clanok.html" title="Mali deti v minulosti krajšie detstvo? 10 vecí, ktoré boli lepšie ako dnes. A 10 naopak horších">Mali deti v minulosti krajšie detstvo? 10 vecí, ktoré boli lepšie ako dnes. A 10 naopak horších</a></strong>
                                                </div>
                                            </li>                                            <li class="list__item media">
                                                <span class="list__item-number media__img">4</span>
                                                <div class="list__item-main media">
                                                    
                                                    <strong class="list__item-title media__main"><a class="" href="/clanky/dokumentaristka-zuzana-limova-je-tragedia-ze/10991-clanok.html" title="Dokumentaristka Zuzana Límová: Je tragédia, že žena prichádza do pôrodnice silná a zdravá, odchádza slabá a zranená">Dokumentaristka Zuzana Límová: Je tragédia, že žena prichádza do pôrodnice silná a zdravá, odchádza slabá a zranená</a></strong>
                                                </div>
                                            </li>                                            <li class="list__item media">
                                                <span class="list__item-number media__img">5</span>
                                                <div class="list__item-main media">
                                                    
                                                    <strong class="list__item-title media__main"><a class="" href="/clanky/zuzana-kristufkova-odporcovia-ockovania-len-z/10994-clanok.html" title="Zuzana Krištúfková: Odporcovia očkovania len zneužívajú nešťastie rodín chorých detí">Zuzana Krištúfková: Odporcovia očkovania len zneužívajú nešťastie rodín chorých detí</a></strong>
                                                </div>
                                            </li>                                        </ol>                                    </div>								<a class="more" href="/clanky/">Ďalšie články &gt;</a>
								</div>
                            </article>
                           




 
							

                    
                       
                    	
							<div class="ankety">
                           	<strong class="module-sidebar__title module-sidebar__title-visible black"><a href="/clanky/rubrika/ankety/" class="black">Anketa Mamy o materstve</a></strong>
							<article class="sidebar-module js-tabs-module">
                               
                                
 
							    <div class="sidebar-module__main tabs js-tabs">   
								                                                                                    
                                                <div class="list__item-main media"><a class="list__item-img" href="/clanky/rubrika/ankety/">
                                                        <img alt="Mamička Eva: „Deti sa dokážu tešiť z úplných maličkostí.“" class="" src="/foto/clanky/5/d/5dd0d2-2019-05-04-karolinka1--300x169.jpg" style="width:100%" />
                                                    </a>
                                                    
                                                    <strong class="list__item-title media__main"><a class="" href="/clanky/rubrika/ankety/" title="Mamička Eva: „Deti sa dokážu tešiť z úplných maličkostí.“">Mamička Eva: „Deti sa dokážu tešiť z úplných maličkostí.“</a></strong>
                                                </div>
                                                                                 							    </div>
							</article>
							</div><br />
							
							
							   
                       
                       
                           <div class="serial">
                           	<strong class="module-sidebar__title module-sidebar__title-visible black"><a href="/clanky/rubrika/moj-prvy-rok-s-jankou/" class="black">seriál ahojmama.sk:<br />Môj prvý rok s Jankou</a></strong>
							<article class="sidebar-module js-tabs-module">
                               
                                
 
							    <div class="sidebar-module__main tabs js-tabs">   
								                                                                                    
                                                <div class="list__item-main media"><a class="list__item-img" href="/clanky/rubrika/moj-prvy-rok-s-jankou/">
                                                        <img alt="Štvrtý mesiac: Janka začína objavovať svet. Očkovanie máme obe šťastne za sebou" class="" src="/foto/clanky/2/1/21750f-2019-04-15-jankahlavny-3--300x169.jpg" style="width:100%" />
                                                    </a>
                                                    
                                                    <strong class="list__item-title media__main"><a class="" href="/clanky/rubrika/moj-prvy-rok-s-jankou/" title="Štvrtý mesiac: Janka začína objavovať svet. Očkovanie máme obe šťastne za sebou">Štvrtý mesiac: Janka začína objavovať svet. Očkovanie máme obe šťastne za sebou</a></strong>
                                                </div>
                                                                                 							    </div>
							</article>
							</div><br />
							
							
							
							
												<strong class="module-sidebar__title module-sidebar__title-visible black"><a href="https://zlavy.varecha.sk/" class="black">Dnešné zľavy</a></strong>
							<article class="sidebar-module js-tabs-module">

							



                                            
                                     
                                
                                                                
                                                               
 
							    <div class="sidebar-module__main tabs js-tabs">                                    <div class="tab js-tab js-tab-0 is-active">
                                        <ol class=" list list-reset list--ordered list--top-magazine">                                            <li class="list__item media">
                                                <div class="list__item-main media">
                                                    <a class="list__item-img media__img" href="https://zlavy.varecha.sk/zlava_265515_domaci-burger-z-dilemy-najpredavanejsi-burger-na-zlavadna?RefSource=Agregator&RefCampaign=All&RefTeamId=19533" style="width:100%"><img alt="Domáci burger z Dilemy – najpredávanejší burger na ZľavaDňa!" class="" src="https://cwcdn.sk/zlavadna.sk/team/2018/0907/15363074223687_640_388.jpg"></a>
                                                 </div>
                                                    <strong class="list__item-title media__main"><a class="" href="https://zlavy.varecha.sk/zlava_265515_domaci-burger-z-dilemy-najpredavanejsi-burger-na-zlavadna?RefSource=Agregator&RefCampaign=All&RefTeamId=19533" title="Domáci burger z Dilemy – najpredávanejší burger na ZľavaDňa!">Domáci burger z Dilemy – najpredávanejší burger na ZľavaDňa!</a></strong> <span>za&nbsp;4,89&nbsp;&euro;</span>
                                                
                                            </li>                                            <li class="list__item media">
                                                <div class="list__item-main media">
                                                    <a class="list__item-img media__img" href="https://zlavy.varecha.sk/zlava_276115_vikendove-trojchodove-menu-v-restaurant-parlament?RefSource=Agregator&RefCampaign=All&RefTeamId=19533" style="width:100%"><img alt="Víkendové trojchodové menu v Restaurant Parlament" class="" src="https://cwcdn.sk/zlavadna.sk/team/2019/0205/15493756608948_640_388.jpg"></a>
                                                 </div>
                                                    <strong class="list__item-title media__main"><a class="" href="https://zlavy.varecha.sk/zlava_276115_vikendove-trojchodove-menu-v-restaurant-parlament?RefSource=Agregator&RefCampaign=All&RefTeamId=19533" title="Víkendové trojchodové menu v Restaurant Parlament">Víkendové trojchodové menu v Restaurant Parlament</a></strong> <span>za&nbsp;15,90&nbsp;&euro;</span>
                                                
                                            </li>                                        </ol>                                    </div>								<div class="clear clearfix"></div>
								</div>
								<a class="more clear" href="https://zlavy.varecha.sk/">Ďalšie zľavy &gt;</a>
                            </article>
							<div class="sidebar-module sidebar-module--reklama">
                                <div class="reklama reklama-square">
<!-- PEREX_PLACEMENTS_CLANOK_SQUARE2 -->
<!-- /61782924/zzahojmama_art_ss2 -->
<div id='div-gpt-ad-1528634504686-872'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-872'); });
</script>
</div>

</div>
                            </div>
                           		                    </div> <!--scrollable-->
                        </div> <!-- l-sidebar -->
                    </div>
    
    </div>
    
    


<div class="container container-bottom"> 

<!-- PEREX_PLACEMENTS_CLANOK_FOOTER -->
<div id="BottomStripContainer" style="display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000">
<div style="cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;" onclick="$(this).parent().remove();">ZATVORIŤ</div>
<!-- /61782924/zzahojmama_art_bs -->
<div id='div-gpt-ad-1528634504686-868' class="BottomStripBanner">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-868'); });
</script>
</div></div>


						<strong class="h2">Ďalšie naše weby</strong><br />
						
						<article class="module js-tabs-module">
                        
	                        
	                                            <div class="tabs js-tabs">                                                                <div class="tab is-active js-tab js-tab-0">
                                <div class="module-main">
                                    <ul class="cards cards--lg list-reset">                                       <li class="card card0">
<a href="//varecha.pravda.sk/" class="nounderline"><strong class="h3 module-sidebar__title">Recepty</strong></a>
                                            <a class="card__image card__image-type3" href="https://varecha.pravda.sk/recepty/bananova-babovka-s-malinami/73888-recept.html" style="background:url('https://varecha.pravda.sk/uploady/stredny-73888-vyrez.jpg') center center/cover no-repeat">

                                            </a>
                                            <h3 class="card__title"><a href="https://varecha.pravda.sk/recepty/bananova-babovka-s-malinami/73888-recept.html">Banánová bábovka s malinami</a></h3>
                                        </li>                                       <li class="card card0">
<a href="//cestovanie.pravda.sk/" class="nounderline"><strong class="h3 module-sidebar__title">CESTOVANIE</strong></a>
                                            <a class="card__image card__image-type3" href="http://cestovanie.pravda.sk/cestovny-ruch/clanok/510764-tip-stefanik-ova-zije-nitrania-si-pripomenu-100-vyrocie-smrti-tejto-osobnsoti/" style="background:url('//ipravda.sk/res/2019/05/02/thumbs/stefanikova-trieda-nitra-malaW.jpg') center center/cover no-repeat">

                                            </a>
                                            <h3 class="card__title"><a href="http://cestovanie.pravda.sk/cestovny-ruch/clanok/510764-tip-stefanik-ova-zije-nitrania-si-pripomenu-100-vyrocie-smrti-tejto-osobnsoti/">Tip: Štefánik(ova) ožije! Nitrania si pripomenú 100. výročie smrti tejto osobnosti</a></h3>
                                        </li>                                       <li class="card card1">
<a href="//www.pravda.sk/" class="nounderline"><strong class="h3 module-sidebar__title">SPRÁVY</strong></a>
                                            <a class="card__image card__image-type3" href="http://spravy.pravda.sk/domace/clanok/510910-wikileaks-slovensko-zverejnilo-dokumenty-o-kocnerovi-a-harabinovi/" style="background:url('//ipravda.sk/res/2010/11/30/thumbs/73143-wikileaks-internet-malaW.jpg') center center/cover no-repeat">

                                            </a>
                                            <h3 class="card__title"><a href="http://spravy.pravda.sk/domace/clanok/510910-wikileaks-slovensko-zverejnilo-dokumenty-o-kocnerovi-a-harabinovi/">WikiLeaks Slovensko zverejnilo dokumenty o Kočnerovi a Harabinovi</a></h3>
                                        </li>                                       <li class="card card2">
<a href="//zena.pravda.sk/" class="nounderline"><strong class="h3 module-sidebar__title">ŽENA</strong></a>
                                            <a class="card__image card__image-type3" href="http://zena.pravda.sk/jedlo/clanok/510750-poznate-tajomstva-nielen-majovej-bryndze-pre-toto-je-slovenskym-pokladom/" style="background:url('//ipravda.sk/res/2013/05/13/thumbs/bryndza-syr-bielkoviny-vapnik-zdrava-potravina-malaW.jpg') center center/cover no-repeat">

                                            </a>
                                            <h3 class="card__title"><a href="http://zena.pravda.sk/jedlo/clanok/510750-poznate-tajomstva-nielen-majovej-bryndze-pre-toto-je-slovenskym-pokladom/">Poznáte tajomstvá (nielen) májovej bryndze? Pre toto je slovenským pokladom</a></h3>
                                        </li>                                       <li class="card card0">
<a href="//tv.varecha.sk/" class="nounderline"><strong class="h3 module-sidebar__title">TV Varecha</strong></a>
                                            <a class="card__image card__image-type3" href="https://tv.varecha.sk/v/piskotove-kuriatka/20149-video.html" style="background:url('https://varecha.pravda.sk/foto/obrazky/a/f/afba12-2019-04-30-kuriatka--300x169.jpg') center center/cover no-repeat">

                                            </a>
                                            <h3 class="card__title"><a href="https://tv.varecha.sk/v/piskotove-kuriatka/20149-video.html">Piškótové kuriatka (video)</a></h3>
                                        </li>                                       
                                    </ul> <!-- cards -->
                                </div>
                            </div>
                            
                            
                    
                      <!--  </div>-->
                    </article> <!-- module -->
</div>
<script>
$("img.lazy").lazyload({
    threshold : 200
});
</script>     
    
</main> 


			<footer class="footer"> 
                <div class="footer-varecha">
                    <div class="footer-varecha__top clearfix">
	                    
	                    
	                    <div class="center" style="width: 100%; max-width: 1200px; margin: 0 auto;">
				        
<!-- PEREX_PLACEMENTS_CLANOK_FOOTER -->
<div id="BottomStripContainer" style="display: none; width: 100%; position: fixed; z-index: 9998; text-align: center; background-color: rgba(0,0,0,0.5); border-top: 1px solid #000">
<div style="cursor: pointer; position: absolute; z-index: 9999; color: white; background-color: #000; width: 80px; height: 24px; top: -24px; right: 0;" onclick="$(this).parent().remove();">ZATVORIŤ</div>
<!-- /61782924/zzahojmama_art_bs -->
<div id='div-gpt-ad-1528634504686-868' class="BottomStripBanner">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528634504686-868'); });
</script>
</div></div>

		        		</div>
	                    
	                    
	                    
	                    
                        <div class="container">
                            <div class="footer-varecha__logo hidden-xs">
                                <strong class="logo logo-2">
                                    <a class="logo__link ir" href="/" rel="home">
                                        Ahoj Mama
                                    </a>
                                </strong>
                            </div>
                            
                            
                            
                            
                            <div class="footer-varecha__networks">
                                <ul class=" networks list-reset">
                                    
                                    <li><a class="network" href="//www.facebook.com/AhojMamask-2099684703628247/" title="Varecha na Facebooku" rel="nofollow" target="_blank">
                                        <span class="visuallyhidden">Facebook</span>
                                        <i class="icon icon-network icon-network-facebook"></i>
                                    </a></li>
                                    
                                    <!--<li><a class="network" href="//instagram.com/ahojmama/" title="Varecha na Instagrame" rel="nofollow"  target="_blank">
                                        <span class="visuallyhidden">Instagram</span>
                                        <i class="icon icon-network icon-network-instagram"></i>
                                    </a></li>-->
                                    
                                    <li><a class="network" href="/info/rss/" title="RSS kanál Varecha.sk" rel="alternate">
                                        <span class="visuallyhidden">RSS</span>
                                        <i class="icon icon-network icon-network-rss"></i>
                                    </a></li>
                                </ul>
                            </div>
                            
                            <div class="footer-pravda__main"> <!--hidden-sm-->
	                            <ul class="footer-menu list-reset">
	                                <li><a href="/info/kontakty/">Kontakty</a></li>
	                                <li><a href="/info/o-projekte/">O projekte</a></li>
	                                <li><a href="/info/reklama/">Inzercia</a></li>
	                                <li><a href="/newsletter/" rel="help" >Newsletter</a></li>
	                            </ul>
                        	</div>
                            
                        </div>
                    </div>

                
                </div> <!-- footer-varecha -->
                <div class="footer-pravda clearfix">
                    <div class="container">
                       
                        
                        <div class="footer-pravda__main">
                            <small class="footer-copy">
                                &copy; <a class="link-black" href="http://www.perex.sk/" target="_blank">P E R E X, a. s.</a> 2018-2019.<span class="hidden-xs"> Články a rady pre mamičky a oteckov a ďalší obsah <span class="hidden-sm">na stránke AhojMama</span> sú chránené autorskými právami.</span>
                                 <span class="hidden-sm">
                                 	<a class="link-black" href="http://www.pravda.sk/info/7038-copyright-a-agentury/" target="_blank" rel="license">Viac info</a>
                                 </span><br />
                                 <span class="hidden-sm">
                                 	&bull; 
                                 	<a class="link-black" rel="nofollow"  href="/info/logo/">Logo</a> 
                                 	&bull;
                                 </span>
                                 <a class="link-black" rel="nofollow"  href="/info/podmienky-pouzivania/">Podmienky<span class="hidden-sm"> používania</span></a>
                                 &bull; 
                                 <a class="link-black" rel="nofollow"  href="/info/cookies/">Cookies</a>
                                 &bull;
                                  &nbsp; 
                            	 
                            	 <span class="hidden-sm">Stránka AhojMama.sk beží na serveroch firmy <a href="http://www.webglobe-yegon.sk/" class="link-black" target="_blank">Webglobe - Yegon</a>.</span>  
                            
                            </small>
                        </div>
                    </div> <!-- container -->
                    
                </div> <!-- footer-pravda -->
            </footer> 


        </div> <!--.page-->

        <!-- Google Analytics -->
        <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-157766-44', 'auto'); /* ahojmama.pravda.sk */
		  ga('create', 'UA-157766-20', 'auto', 'celaPravda'); /* .pravda.sk */
		  ga('send', 'pageview');
		  ga('celaPravda.send', 'pageview');
		</script>

			
		<!--<a href="//www.toplist.sk/" target="_top"><img src="https://toplist.sk/dot.asp?id=1226877" border="0" alt="TOPlist" width="1" height="1" /></a>-->

		
    
        <!-- monitoring is ok -->
    </body>
</html>